Willkommen auf myCSharp.de! Anmelden | kostenlos registrieren
 | Suche | FAQ

Hauptmenü
myCSharp.de
» Startseite
» Forum
» Suche
» Regeln
» Wie poste ich richtig?

Mitglieder
» Liste / Suche
» Wer ist online?

Ressourcen
» FAQ
» Artikel
» C#-Snippets
» Jobbörse
» Microsoft Docs

Team
» Kontakt
» Cookies
» Spenden
» Datenschutz
» Impressum

  • »
  • Community
  • |
  • Diskussionsforum
IIS neu installiert - keine konfiguration mehr zu finden.
CliniC
myCSharp.de - Member



Dabei seit:
Beiträge: 58

Themenstarter:

IIS neu installiert - keine konfiguration mehr zu finden.

beantworten | zitieren | melden

Hallo, ich habe den IIS neu installiert und auf einmal finde ich keine Konfiguration mehr früher war die immer bei Verwaltung -> Internet Informationsdienste. Doch nach der neu Installation fehlt jede Spur Oo. Hab auch schon versucht neu zu installen leider ohne Erfolg.

Wo isn die nun hin? Oo

Danke
private Nachricht | Beiträge des Benutzers
Snowwolf3000
myCSharp.de - Member

Avatar #avatar-3109.jpg


Dabei seit:
Beiträge: 142
Herkunft: Süddeutschland

beantworten | zitieren | melden

Was passiert wenn du bei Start->"ausführen..."->"inetmgr" eingibst?
private Nachricht | Beiträge des Benutzers
CliniC
myCSharp.de - Member



Dabei seit:
Beiträge: 58

Themenstarter:

beantworten | zitieren | melden

ah da isses ja... danke mach ich das erstmal so... tnx
private Nachricht | Beiträge des Benutzers
Snowwolf3000
myCSharp.de - Member

Avatar #avatar-3109.jpg


Dabei seit:
Beiträge: 142
Herkunft: Süddeutschland

beantworten | zitieren | melden

Dann war also nur die Verknüpfung schrott. Leg die halt einfach neu an.
Der Pfad ist" %SystemRoot%\system32\inetsrv\iis.msc"
private Nachricht | Beiträge des Benutzers
CliniC
myCSharp.de - Member



Dabei seit:
Beiträge: 58

Themenstarter:

beantworten | zitieren | melden

ah da kann man sogar verknüpfungen anlegen... danke nochmals
private Nachricht | Beiträge des Benutzers